Dimbryter trøbbel

Her kan du poste generelle Tempotemaer og legge ut spørsmål, diskutere osv.

Moderator: Guttorm

Svar
Brukeravatar
Tempo Nils
Innlegg: 140
Registrert: 14 jul 2004 20:55
Sted: Muan

Dimbryter trøbbel

Legg inn av Tempo Nils »

Når min dimbryter er i kontakt med styret, er det ikke noe gnist.Når den ikke er i kontakt med styret, er det gnist!
Noen tips???

tempotom
Innlegg: 88
Registrert: 27 mai 2004 14:37
Sted: Verdal
Kontakt:

Legg inn av tempotom »

Regner med at det er moped med stoppbryter på dimbryteren det er snakk om. Tipper stoppbryteren din er i kontakt med gods konstant. Sjekk også isolasjon på ledninger. Skal være greit å finne feilen inne i bryteren.
Tom Fredrik Kjesbu

tempopanter
Innlegg: 163
Registrert: 03 jun 2004 16:43
Sted: Kristiansand
Kontakt:

Legg inn av tempopanter »

ja er nok stoppeknappen som har hengt seg opp.. ellers kan det også være knappen til bærta som det er noe galt med.. prøv å ta ut den sorte ledningen i sukkerbiten under høyre side deksel (det som henger fast på ramma)
Beklager skrive feil i inleggene mine har vanskelig for og se dem selv.

Tempo Panter 80-mod
Tempo Panter 77-mod

Christian
Innlegg: 1712
Registrert: 04 jun 2004 15:44
Sted: Kongsvinger, Hedmark
Kontakt:

Legg inn av Christian »

Jeg har en gammel mopedslange som jeg klipper en liten lapp av og legger under bryteren når jeg monterer. Da unngår man at det blir kontakt med jord. Billig og effektiv løsning på problemet.

tempopanter
Innlegg: 163
Registrert: 03 jun 2004 16:43
Sted: Kristiansand
Kontakt:

Legg inn av tempopanter »

men det skal jo være kontakt der... er en feil kobling eler overledning eller noe sånnt der.. skal være kontakt
Beklager skrive feil i inleggene mine har vanskelig for og se dem selv.

Tempo Panter 80-mod
Tempo Panter 77-mod

Christian
Innlegg: 1712
Registrert: 04 jun 2004 15:44
Sted: Kongsvinger, Hedmark
Kontakt:

Legg inn av Christian »

Legger den bare under selve bryteren der hvor ledningene er koplet til. Da er det jo plenty med kontakt i festebøylen så du får jording når du trykker på stoppknappen. Det er jo ingen av koblingspunktene under bryteren som skal ha direkte kontakt med jord. Funker helt perfekt. Men er det overledning der, vil det jo bli problemer. Tror jeg hadde sjekket om ledningene var hele. Dersom de har fliset seg opp eller røket, blir det jo problemer. Kan også være inni "blikket" som sitter rundt bryteren, den som sitter festet inni der til stoppknappen løsnet på en bryter for meg. Da oppstod noe av det samme.

tempopanter
Innlegg: 163
Registrert: 03 jun 2004 16:43
Sted: Kristiansand
Kontakt:

Legg inn av tempopanter »

nååå tenkte jeg ikke på...
Beklager skrive feil i inleggene mine har vanskelig for og se dem selv.

Tempo Panter 80-mod
Tempo Panter 77-mod

Brukeravatar
Tempo Nils
Innlegg: 140
Registrert: 14 jul 2004 20:55
Sted: Muan

Legg inn av Tempo Nils »

Takk folkens!

Christian
Innlegg: 1712
Registrert: 04 jun 2004 15:44
Sted: Kongsvinger, Hedmark
Kontakt:

Legg inn av Christian »

Bare hyggelig!

Svar