Magnet tar i?

Her kan man diskutere problemer og andre emner som har med motor å gjøre.

Moderator: Guttorm

Svar
David
Innlegg: 27
Registrert: 20 apr 2012 12:39
Sted: Oslo
Kontakt:

Magnet tar i?

Legg inn av David »

Har skifta tennspole og kondensator og den starta som bare det men det virker som den nye spolen tar i en av magnetene? Går det å justere magnetene eller spolen på noe vis?
http://modz.no Elektriske sigaretter

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Magnet tar i?

Legg inn av Guttorm »

Ja du løsner spolen og bruker bladmål mot magnetene.
Jeg bruker minst mulig klaring uten noen form for berøring.
Du må løsne spolen/e igjen. Jeg bruker et gummibelagt skrujern for å lage klaring til magnetene. Bare pass på så du ikke ødelegger viklinga så er det egentlig det samme hva du bruker...
CARPE DIEM!

David
Innlegg: 27
Registrert: 20 apr 2012 12:39
Sted: Oslo
Kontakt:

Re: Magnet tar i?

Legg inn av David »

Takk for svar men skal jeg skrape av magnetene? Skjønte ikke hva jeg gjør? :?:
http://modz.no Elektriske sigaretter

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Magnet tar i?

Legg inn av Guttorm »

Nei du løsner de to skruene som spolen/e er festet til ankerplata med. Så tar du et skrujern og vipper spolen forsiktig mot veivtappen eller sagt på en annen måte, inn mot senter av svinghjulet.
Her må du FOR ALL DEL ikke bruke makt :idea:
CARPE DIEM!

David
Innlegg: 27
Registrert: 20 apr 2012 12:39
Sted: Oslo
Kontakt:

Re: Magnet tar i?

Legg inn av David »

Takk for svar, jeg fikk flyttet spolen så den ikke tok i og så etter en lengre tur stoppet vidunderet og ville ikke starte igjen, så ser jeg at det en polpunktet på spolen har fått "svi" merker. Om den har tatt i magneten vil spolen bli ødelagt? Eller kan det være en annen feil ? Har sjekket bensin og komp.
http://modz.no Elektriske sigaretter

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Magnet tar i?

Legg inn av Guttorm »

David skrev:Har sjekket bensin og komp.
Har du sjekket gnist på pluggen?
CARPE DIEM!

Svar