Start problemer tempo comfort -57

Her kan man diskutere problemer og andre emner som har med motor å gjøre.

Moderator: Guttorm

Svar
Mortensen
Innlegg: 4
Registrert: 19 mai 2014 16:20

Start problemer tempo comfort -57

Legg inn av Mortensen »

Hei.

Arvet en gammel tempo i deler å nå er den straks satt sammen igjen.
Et problem bare og det er denne bryteren. noen som kan forklare meg hvordan den skal kobles?
Har skjønt såpass at gul ledning ut av motor er lysledning og sort er kortslutningskabel.

Har kraftig gnist og den får bensin så tenkte at bryteren måtte være problemet. Håper noen kan hjelpe meg :)

Fikk ikke lastet opp bilde. Men bryteren har 5 kabler. Sort, rød, brun, gul og hvit. Hva skal til hva?

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Start problemer tempo comfort -57

Legg inn av Guttorm »

Starter den uten EL-tilkopbling?
Kan tyde på at den svarte går til jord.
Glem alt som heter tilkobling av ledninger fra motoren og se om den fyrer da.

Siden kan du bestille koblingsskjema av Kjell Berg. Der får du en anvisning av hva som skal hvor både fra bryter, pæreholder, motor og baklys :)

Lykke til :)
CARPE DIEM!

Mortensen
Innlegg: 4
Registrert: 19 mai 2014 16:20

Re: Start problemer tempo comfort -57

Legg inn av Mortensen »

Den starter ikke. Jeg har gnist selvom bryteren ikke er koblet til.
Ledningene fra motor henger å dingler og er ikke koblet til noe som helst.

Skal det være sånn? Er ikke kortslutningskabelen til for å stoppe gnisten?

Er ingen elektriker men får bare fortsette å prøve..takk for tips:)

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Start problemer tempo comfort -57

Legg inn av Guttorm »

Hvis du har sjekka at pluggen blir bløt under startforsøk får den bensin ja. Det er som du vet ikke godt nok å bare kontrollere at der kommer bensin fra tanken :) Regner med du også har prøvd å trille den igang? :oops:
Min mistanke går til tennspolen! Tennpluggen kan gi gnist selv om denne er gåen :idea:
CARPE DIEM!

Mortensen
Innlegg: 4
Registrert: 19 mai 2014 16:20

Re: Start problemer tempo comfort -57

Legg inn av Mortensen »

Ikke prøvd å trille den i gang enda. Skal gjøre et forsøk der også...
Får man evt. kjøpt ny tennspole?

Takk for tips

Brukeravatar
Guttorm
Innlegg: 5305
Registrert: 09 jul 2005 22:44
Sted: Stavanger

Re: Start problemer tempo comfort -57

Legg inn av Guttorm »

Tennspoler til moped får man kjøpt ja. Billig og dårlig Kina-vare som de fleste tar til takke med og ekte, "evigvarende", nos BOSCH til kanskje femdoble prisen.
Fritt valg!
Alle Tempoforhandlerene selger Kina tennspoler. Ytterst få selger ekte vare :-)
CARPE DIEM!

Mortensen
Innlegg: 4
Registrert: 19 mai 2014 16:20

Re: Start problemer tempo comfort -57

Legg inn av Mortensen »

Hei igjen.

Har fortsatt ikke fått start på den. Syns den har kraftig gnist og pluggen blir fuktig så den får bensin.
Prøvde en liten dæsj med startgass og den fyrte ikke da heller. Justeringen av tenkinga ser riktig ut i henhold til innstruksjonsboka.

Noen idé? Må jeg prøve å bytte tennspole? Er dette evt. Noe man kan gjøre selv?

Takker for svar

Christian
Innlegg: 1712
Registrert: 04 jun 2004 15:44
Sted: Kongsvinger, Hedmark
Kontakt:

Re: Start problemer tempo comfort -57

Legg inn av Christian »

Prøv en annen tennplugg. Kan være at du har gnist, men når den settes på plass og utsettes for kompresjon, gir for dårlig gnist. Sjekk også at det ikke er bensinsøl ved tenningsanlegget ditt. Kan tyde på defekt simmring, og da er det ikke sikkert du får start på den.

Christian.

Svar