Søket gav 13 treff

av yonikkiyo
16 nov 2014 21:29
Forum: Generelt forum
Emne: Tempo 190 motor på tempo avanti
Svar: 0
Visninger: 3031

Tempo 190 motor på tempo avanti

Hei. kan det brukes tempo 190 motor på en tempo avanti?
av yonikkiyo
05 okt 2014 01:20
Forum: Motorproblemer og spørsmål (Kun Sachs og Villiers)
Emne: Tempo avanti ikke gnist i plugg
Svar: 6
Visninger: 1244

Re: Tempo avanti ikke gnist i plugg

Christian skrev:Sjekk at ikke ledningen til stoppknappen ligger mot jord. Sjekk tenningsanlegg.

Christian.
har sjekket tenningsanlegg. alt riktig der med jording osv
av yonikkiyo
10 sep 2014 12:14
Forum: Motorproblemer og spørsmål (Kun Sachs og Villiers)
Emne: Tempo avanti ikke gnist i plugg
Svar: 6
Visninger: 1244

Re: Tempo avanti ikke gnist i plugg

Hva burde jeg gjøre? 1. fikk problemer med den originale motoren til sykkelen først. der var problemet at den ikke tok noe motstand når jeg skulle tråkke den i gang. så gjorde at ikke det gjorde noe bevegelse på svinghjulet. 2. bytta til lik motor, men med en delemotor som jeg ikke har noen erfaring...
av yonikkiyo
10 sep 2014 12:03
Forum: Motorproblemer og spørsmål (Kun Sachs og Villiers)
Emne: Tempo avanti ikke gnist i plugg
Svar: 6
Visninger: 1244

Re: Tempo avanti ikke gnist i plugg

hvordan sjekker jeg tenningsanlegget?
av yonikkiyo
01 sep 2014 21:55
Forum: Motorproblemer og spørsmål (Kun Sachs og Villiers)
Emne: Tempo avanti ikke gnist i plugg
Svar: 6
Visninger: 1244

Tempo avanti ikke gnist i plugg

Hei. Har ikke gnist i tempo avanti tennpluggen min. Har byttet ny, men funker heller ikke. Hva kan være problemet?
Hadde vært fint med noen tips til hvordan jeg kan fikse dette.
av yonikkiyo
31 aug 2014 02:32
Forum: Generelt forum
Emne: Tempo avanti får ikke startetH
Svar: 10
Visninger: 1038

Re: Tempo avanti får ikke startetH

Hva kan jeg gjøre med dette problemet?
Btw. Er det noen sider som selger avanti deler?
av yonikkiyo
06 mar 2014 23:02
Forum: Generelt forum
Emne: Tempo avanti får ikke startetH
Svar: 10
Visninger: 1038

Re: Tempo avanti får ikke startetH

Ble litt feil å si det med motstand. Den tar ikke tak, og når den gjør det så slipper den ut igjen. Vanskelig å forklare
av yonikkiyo
06 mar 2014 13:10
Forum: Generelt forum
Emne: Tempo avanti får ikke startetH
Svar: 10
Visninger: 1038

Re: Tempo avanti får ikke startetH

Christian skrev:Da er det Sachs 505-motoren. Skal stå Sachs på siden av motoren. Har stempel til den på lager.

Christian.
Har sjekket og byttet sylinder+stempel. Ikke noe feil der. Kan de være noe feil med den vekslinga mellom pedal og motorgreia? Hvordan kan jeg fikse dette
av yonikkiyo
05 mar 2014 15:16
Forum: Generelt forum
Emne: Tempo avanti får ikke startetH
Svar: 10
Visninger: 1038

Re: Tempo avanti får ikke startetH

i førsten gikk det helt fint å tråkke den i gang, men nå er det nesten ikke noe motstand. Høres ut som om det ikke er kompresjon. Er det Minarelli-motor i denne, eller Sachs? Christian. ligner denne http://www.mc-deler.com/moped_scooter.asp?C=B_2FS0THE20&C1=C_2FS0THE9E&C2=J_34F0XVRNA&M=Tempo%20.&M1...